สื่อสร้างสรรค์  เพื่อคนรักเครื่องเสียง
 
*
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน สิงหาคม 01, 2014, 10:48:25 PM


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


[Image]

ระเบียบปฏิบัติกับการอยู่ร่วมกันในการใช้งานเว็บบอร์ด แห่งนี้
---> 1.บุคคลทั่วไปไม่สามารถมองเห็นรูปในเว็บบอร์ดได้ ต้องสมัครเป็นสมาชิกก่อน จึงจะสามารถมองเห็นรูปและเข้าใช้งานได้
---> 2.รูปที่จะทำการโพสต์ในเว็บบอร์ด ต้องไม่ใช้ชื่อไฟล์ภาพที่เป็นภาษาไทยนำหน้า ภาพจะไม่ขึ้น
---> 3.เว็บบอร์ดเป็นบอร์ดเพื่อการเรียนรู้และแบ่งปันประสบการณ์ห้ามกระทำการเข้าข่ายการขายสินค้าและแนบลิ้งและภาพไปในทางการค้าขายเป็นอันขาด หากพบเห็นจะทำการลบทิ้ง โดยไม่ต้องแจ้งให้ทราบ
---> 4.โปรดใช้งานเว็บบอร์ดอย่างถูกต้องและมีสติในการโพสต์กระทู้ ในการตั้งคำถาม ต้องลงรายละเอียดสิ่งที่ต้องการถามและบอกเล่าให้ละเอียดเพื่อให้ผู้อ่านเข้าใจกับคำถาม หากไม่ปฎิบัติตามจะลบทิ้งทันที
---> 5.สร้างเว็บบอร์ดแห่งนี้เพื่อเป็นประโยชน์ต่อสาธารณะประโยชน์ ดังนั้นทุกท่านที่ร่วมใช้งานต้องช่วยกันดูแลความเรียบร้อย เพื่อให้เกิดประโยชน์สูงสุดแห่งสังคมแห่งการเรียนรู้

[ไม่เห็นรูป]
หน้า: 1 ... 65 66 [67] 68 69 ... 183   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ดีใจประกอบแอมป์ 600 วัตต์สำเร็จ  (อ่าน 398549 ครั้ง)
pongvich และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
spalm
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 123

Thank You
-Given: 3
-Receive: 10



« ตอบ #990 เมื่อ: มิถุนายน 01, 2010, 08:45:31 PM »

เงียบจัง อาจารย์ไม่ทดสอบอะไรเพิ่มเติมเหรอครับ
บันทึกการเข้า

วีระยุทธ์ คงปาน
๔๐/๑ ม.๘ ต.แหลมโตนด อ.ควนขนุน จ.พัทลุง
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #991 เมื่อ: มิถุนายน 01, 2010, 09:15:27 PM »

 sunglasses2 ... อ้า  อ่ะ  อ่ะ .. เปิดเรียนแล้ว ... ครับ ...
บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #992 เมื่อ: มิถุนายน 01, 2010, 09:24:20 PM »

 knuppel2 ...  knuppel2 ... อ้า .. แล้วก็กำลังใช้สวิทชิ่งทดสอบ  บอร์ดแอมป์ตัวนี้อยู่ครับ ... อ้า  อ่ะ  ดูเหมือนว่ากำลังเพิ่มขึ้นอีกมากครับ ( เพราะ สวิทชิ่งแรงดันไม่ตกลงเลยครับ ) ... เสียแต่ว่ามีคลื่นความถี่ออกมาปน กับรูปคลื่นสัญญาณเสียงด้วยครับ .... ทำให้ดูแล้วไม่ค่อยดี - ไม่ถูกใจ ... เพราะถ้าจะให้ดี ... รูปคลื่นสัญญาณควร ใสสะอาดแบบเดียวกับต้นฉบับครับ ...
                                   ... อ้า  แต่ตอนนี้ก็หาวิธีกรองความถี่ไม่พึงประสงค์ ออกไปได้ประมาณ 80 เปอร์เซนต์แล้วครับ ...
                                   ... เลยไม่รู้ว่า  แอมป์ของท่านอื่นๆ  ที่ใช้แหล่งจ่ายไฟแบบสวิทชิ่งเจอ ปัญหาแบบนี้บ้างหรือไม่  น่ะครับ ....
บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
computer
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 9
ออฟไลน์ ออฟไลน์

กระทู้: 657

Thank You
-Given: 0
-Receive: 217



« ตอบ #993 เมื่อ: มิถุนายน 01, 2010, 10:05:53 PM »

knuppel2 ...  knuppel2 ... อ้า .. แล้วก็กำลังใช้สวิทชิ่งทดสอบ  บอร์ดแอมป์ตัวนี้อยู่ครับ ... อ้า  อ่ะ  ดูเหมือนว่ากำลังเพิ่มขึ้นอีกมากครับ ( เพราะ สวิทชิ่งแรงดันไม่ตกลงเลยครับ ) ... เสียแต่ว่ามีคลื่นความถี่ออกมาปน กับรูปคลื่นสัญญาณเสียงด้วยครับ .... ทำให้ดูแล้วไม่ค่อยดี - ไม่ถูกใจ ... เพราะถ้าจะให้ดี ... รูปคลื่นสัญญาณควร ใสสะอาดแบบเดียวกับต้นฉบับครับ ...
                                   ... อ้า  แต่ตอนนี้ก็หาวิธีกรองความถี่ไม่พึงประสงค์ ออกไปได้ประมาณ 80 เปอร์เซนต์แล้วครับ ...
                                   ... เลยไม่รู้ว่า  แอมป์ของท่านอื่นๆ  ที่ใช้แหล่งจ่ายไฟแบบสวิทชิ่งเจอ ปัญหาแบบนี้บ้างหรือไม่  น่ะครับ ....
วิธีกรองความถี่ไม่พึงประสงค์ ทำยังไงเหรอครับ อยากรู้บ้างจังครับ อาจารย์ครับ 
บันทึกการเข้า

รู้ไม่มาก แต่พอทำได้ ตอบได้ถ้ารู้
spalm
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 123

Thank You
-Given: 3
-Receive: 10



« ตอบ #994 เมื่อ: มิถุนายน 01, 2010, 10:06:37 PM »

อาจารย์บอร์ดอินพุท งบประมาณเท่าไหร่ครับ แบบว่าไม่ใช่บริจ์ดนะครับ ถ้ามีใครทำแล้วรบกวนโชว์รายการที่สั่งซื้อได้ป่าวครับ ผมตาลายหมดแล้ว
บันทึกการเข้า

วีระยุทธ์ คงปาน
๔๐/๑ ม.๘ ต.แหลมโตนด อ.ควนขนุน จ.พัทลุง
nattre
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 83

Thank You
-Given: 0
-Receive: 0



« ตอบ #995 เมื่อ: มิถุนายน 01, 2010, 10:46:36 PM »

 x2ฮ่าๆๆหลงโง่มาตั้งนานที่แท้ กราวน์ไม่ต่อถึงกันนี่เอง เจียรแต่งเองอะไรเองดันลืมต่อเกือบต้องทำบอร์ดใหม่แล้วไม่ล่ะครับอาจารย์พอต่อจุดนี้เข้าไปเท่านั้นแหล่ะ หายเป็นปิดทิ้งเลย เนี่ยน๊าผมไม่รอบคอบเอง ขอบคุณอาจารย์มากครับที่แนะนำมาตลอดได้เทคนิคการตรวจเช็คหลายอย่างจากอาจารย์ ขอบคุณมากๆคร้าบบบบบ


* edit xlr.jpg (52.69 KB, 600x450 - ดู 950 ครั้ง.)

* cut.jpg (25.28 KB, 400x300 - ดู 945 ครั้ง.)
บันทึกการเข้า
nattre
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 83

Thank You
-Given: 0
-Receive: 0



« ตอบ #996 เมื่อ: มิถุนายน 01, 2010, 11:07:26 PM »

x2ฮ่าๆๆหลงโง่มาตั้งนานที่แท้ กราวน์ไม่ต่อถึงกันนี่เอง เจียรแต่งเองอะไรเองดันลืมต่อเกือบต้องทำบอร์ดใหม่แล้วไม่ล่ะครับอาจารย์พอต่อจุดนี้เข้าไปเท่านั้นแหล่ะ หายเป็นปิดทิ้งเลย เนี่ยน๊าผมไม่รอบคอบเอง ขอบคุณอาจารย์มากครับที่แนะนำมาตลอดได้เทคนิคการตรวจเช็คหลายอย่างจากอาจารย์ ขอบคุณมากๆคร้าบบบบบ
อ้อ อาจารย์ครับถ้ามี tr power เสียเนี่ยอาการหรือเสียงจะเป็นอย่างไรครับวัดไฟ ตามขา tr power จะรู้มั๊ยครับ เช่นขา b จาำำก .4v จะดรอปลงหรือเพิ่มอะไรประมาณนี้ครับเผื่อไว้ทดสอบเวลามีปัญหาน่ะครับ ขอบคุณมากครับ
บันทึกการเข้า
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #997 เมื่อ: มิถุนายน 01, 2010, 11:16:24 PM »

x2ฮ่าๆๆหลงโง่มาตั้งนานที่แท้ กราวน์ไม่ต่อถึงกันนี่เอง เจียรแต่งเองอะไรเองดันลืมต่อเกือบต้องทำบอร์ดใหม่แล้วไม่ล่ะครับอาจารย์พอต่อจุดนี้เข้าไปเท่านั้นแหล่ะ หายเป็นปิดทิ้งเลย เนี่ยน๊าผมไม่รอบคอบเอง ขอบคุณอาจารย์มากครับที่แนะนำมาตลอดได้เทคนิคการตรวจเช็คหลายอย่างจากอาจารย์ ขอบคุณมากๆคร้าบบบบบ

 .. .. .. อ้า !  .. โล้งอกไปที ที่เจอจุดปัญหา และแก้ไขได้แล้ว น่ะครับ ...
                                  อ่ะ  อะ .. แต่บอกไว้ซะก่อน  บอร์ด ... นี้ได้แก้ปัญหาเสียง .. ตุ๊บ  ตับ เวลาปิดแอมป์ไว้เรียบร้อบแล้วครับ ... แต่ไม่มีบริดจ์ น่ะ ... เพราะตั้งใจเอาไว้ใช้คู่กับ  บอร์ดแอมป์บริดจ์  น่ะครับ ...


* Prot_1.jpg (38.25 KB, 624x347 - ดู 943 ครั้ง.)
« แก้ไขครั้งสุดท้าย: มิถุนายน 01, 2010, 11:41:55 PM โดย charoen_jan » บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #998 เมื่อ: มิถุนายน 01, 2010, 11:24:09 PM »

x2ฮ่าๆๆหลงโง่มาตั้งนานที่แท้ กราวน์ไม่ต่อถึงกันนี่เอง เจียรแต่งเองอะไรเองดันลืมต่อเกือบต้องทำบอร์ดใหม่แล้วไม่ล่ะครับอาจารย์พอต่อจุดนี้เข้าไปเท่านั้นแหล่ะ หายเป็นปิดทิ้งเลย เนี่ยน๊าผมไม่รอบคอบเอง ขอบคุณอาจารย์มากครับที่แนะนำมาตลอดได้เทคนิคการตรวจเช็คหลายอย่างจากอาจารย์ ขอบคุณมากๆคร้าบบบบบ
อ้อ อาจารย์ครับถ้ามี tr power เสียเนี่ยอาการหรือเสียงจะเป็นอย่างไรครับวัดไฟ ตามขา tr power จะรู้มั๊ยครับ เช่นขา b จาำำก .4v จะดรอปลงหรือเพิ่มอะไรประมาณนี้ครับเผื่อไว้ทดสอบเวลามีปัญหาน่ะครับ ขอบคุณมากครับ

  .. อ้า ..     Power-TR  ถ้าเสีย  จะออกมาในลักษณะการ .. ช็อต .. ระหว่างขา C กับ E น่ะครับ ...   เวลาผมจะวัด ก็ต้องไม่จ่ายไฟให้กัยวงจรครับ ..  แล้วใช้มิเตอร์ตั้งย่านวัดไปที่ X10 ทำการวัดค่าความต้านทาน .... ตามที่ได้อธิบายไปแล้วน่ะครับ ...
             ..   ในการวัดหาตัว Power-TR ตัวไหนเสีย  ก็ทำการวัดที่บอร์ดได้เลยครับ ... ไม่ต้องบัดกรี ยกขาลอยออกจากปริ้นท์หรอกครับ ... เพราะถ้าเจอตัวเสีย .. ค่าความต้านทานระหว่างขา B กับ E จะเป็น ศูนย์โอห์ม จริงๆ  เลยครับ ... แต่ถ้าเป็นตัวดี ก็จะมีค่าความต้านทานอยู่ที่ประมาณ 20 โอห์ม ครับผม ...
             .. การที่ไม่ต้องบัดกรี  ยกขา Power-TR ให้ลอย ... ก็ทำให้เราสะดวก  และรวดเร็วขึ้นมากครับ ...
   
« แก้ไขครั้งสุดท้าย: มิถุนายน 10, 2010, 09:55:39 PM โดย charoen_jan » บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
spalm
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 123

Thank You
-Given: 3
-Receive: 10



« ตอบ #999 เมื่อ: มิถุนายน 01, 2010, 11:27:58 PM »

อาจารย์ครับ tr บนบอร์ด power มันช๊อต เราจะรู้ได้อย่างไรว่าตัวไหนมันช๊อต หรือว่าต้องถอดมาวัดทั้งหมด พอดีจะเริ่มทำต่อแล้วครับ
บันทึกการเข้า

วีระยุทธ์ คงปาน
๔๐/๑ ม.๘ ต.แหลมโตนด อ.ควนขนุน จ.พัทลุง
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #1000 เมื่อ: มิถุนายน 01, 2010, 11:31:58 PM »

อาจารย์ครับ tr บนบอร์ด power มันช๊อต เราจะรู้ได้อย่างไรว่าตัวไหนมันช๊อต หรือว่าต้องถอดมาวัดทั้งหมด พอดีจะเริ่มทำต่อแล้วครับ

  อ้า  เช่นกันครับ ตามนี้เลยครับ ..
             ..     Power-TR  ถ้าเสีย  จะออกมาในลักษณะการ .. ช็อต .. ระหว่างขา C กับ E น่ะครับ ...   เวลาผมจะวัด ก็ต้องไม่จ่ายไฟให้กัยวงจรครับ ..  แล้วใช้มิเตอร์ตั้งย่านวัดไปที่ X10 ทำการวัดค่าความต้านทาน .... ตามที่ได้อธิบายไปแล้วน่ะครับ ...
             ..   ในการวัดหาตัว Power-TR ตัวไหนเสีย  ก็ทำการวัดที่บอร์ดได้เลยครับ ... ไม่ต้องบัดกรี ยกขาลอยออกจากปริ้นท์หรอกครับ ... เพราะถ้าเจอตัวเสีย .. ค่าความต้านทานระหว่างขา B กับ E จะเป็น ศูนย์โอห์ม จริงๆ  เลยครับ ... แต่ถ้าเป็นตัวดี ก็จะมีค่าความต้านทานอยู่ที่ประมาณ 20 โอห์ม ครับผม ...
             .. การที่ไม่ต้องบัดกรี  ยกขา Power-TR ให้ลอย ... ก็ทำให้เราสะดวก  และรวดเร็วขึ้นมากครับ ...
« แก้ไขครั้งสุดท้าย: มิถุนายน 10, 2010, 09:56:14 PM โดย charoen_jan » บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #1001 เมื่อ: มิถุนายน 01, 2010, 11:37:55 PM »

อาจารย์บอร์ดอินพุท งบประมาณเท่าไหร่ครับ แบบว่าไม่ใช่บริจ์ดนะครับ ถ้ามีใครทำแล้วรบกวนโชว์รายการที่สั่งซื้อได้ป่าวครับ ผมตาลายหมดแล้ว

  ... อ้า  ราคาทำเองน่าจะไม่เกิน 350 บาทครับ ... ราคารวมแล้ว  ทั้ง PCB + Relayx2 + C + R + tr + IC + ....


* Prot_1.jpg (38.25 KB, 624x347 - ดู 912 ครั้ง.)
บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
spalm
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 123

Thank You
-Given: 3
-Receive: 10



« ตอบ #1002 เมื่อ: มิถุนายน 01, 2010, 11:50:21 PM »

แสดงว่าเสียทุกตัวแน่นอนเลย เพราะมันได้ 4 โอห์มทุกตัว ตั้งย่านวัดที่ 200 โอห์ม ก็ได้ค่าเท่ากันครับ


บันทึกการเข้า

วีระยุทธ์ คงปาน
๔๐/๑ ม.๘ ต.แหลมโตนด อ.ควนขนุน จ.พัทลุง
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #1003 เมื่อ: มิถุนายน 01, 2010, 11:57:57 PM »

knuppel2 ...  knuppel2 ... อ้า .. แล้วก็กำลังใช้สวิทชิ่งทดสอบ  บอร์ดแอมป์ตัวนี้อยู่ครับ ... อ้า  อ่ะ  ดูเหมือนว่ากำลังเพิ่มขึ้นอีกมากครับ ( เพราะ สวิทชิ่งแรงดันไม่ตกลงเลยครับ ) ... เสียแต่ว่ามีคลื่นความถี่ออกมาปน กับรูปคลื่นสัญญาณเสียงด้วยครับ .... ทำให้ดูแล้วไม่ค่อยดี - ไม่ถูกใจ ... เพราะถ้าจะให้ดี ... รูปคลื่นสัญญาณควร ใสสะอาดแบบเดียวกับต้นฉบับครับ ...
                                   ... อ้า  แต่ตอนนี้ก็หาวิธีกรองความถี่ไม่พึงประสงค์ ออกไปได้ประมาณ 80 เปอร์เซนต์แล้วครับ ...
                                   ... เลยไม่รู้ว่า  แอมป์ของท่านอื่นๆ  ที่ใช้แหล่งจ่ายไฟแบบสวิทชิ่งเจอ ปัญหาแบบนี้บ้างหรือไม่  น่ะครับ ....
วิธีกรองความถี่ไม่พึงประสงค์ ทำยังไงเหรอครับ อยากรู้บ้างจังครับ อาจารย์ครับ 

 104 .... อา  อ่ะ  ว้า! .. ตอนนี้ยังลกรุงรังอยู่เลยครับ ...
           .. ยังคงใช้ เฟอร์ไรท์ฟิลเตอร์ + C แบบพื้นฐานนี้อยู่ครับ แต่จัดวางในรูปแบบต่างๆ เปรียบเทียบดู เอาน่ะครับ ...
           .. ประเดี๋ยวเรียบร้อบดีแล้ว ... ก็จะเอามาประกอบโชว์ คู่กับ บริดจ์ 1,500 วัตต์ + 1,500 วัตต์  ให้ชมกันครับ ..
           .. แต่คงนาน อยู่ครับ ... เพราะตอนนี้เปิดเรียนแล้วครับ .....
บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
charoen_jan
VIP 3
กลุ่มคนรักเครื่องเสียง
****

คะแนนแบ่งปันความรู้ 114
ออฟไลน์ ออฟไลน์

กระทู้: 1862

Thank You
-Given: 2
-Receive: 155


Charoen_jan@yahoo.co.th


« ตอบ #1004 เมื่อ: มิถุนายน 02, 2010, 12:02:00 AM »

แสดงว่าเสียทุกตัวแน่นอนเลย เพราะมันได้ 4 โอห์มทุกตัว ตั้งย่านวัดที่ 200 โอห์ม ก็ได้ค่าเท่ากันครับ

 104 ... อ้าใจเย็นๆ  ครับ ... เราต้องวัดแบบนี้ทุกตัวด้วยนะครับ .... ถ้าได้ค่าความต้านทานต่ำ ทุกตัว  จึงจะสรุปได้ว่า เสียทุกตัวน่ะครับ ...
         ... และโดยปกติ  ไม่น่าจะเสียทั้งหมดหรอกน่ะครับ ... เต็มที่ 2 คู่ ครับ ... ( ที่เจอกับตัวเอง )
« แก้ไขครั้งสุดท้าย: มิถุนายน 02, 2010, 12:04:12 AM โดย charoen_jan » บันทึกการเข้า

18 ... ร่วมสรรสร้างสิ่งดีๆ  สู่สังคมคนรักเครื่องเสียง ... 18 
เจริญ     จันทร์ทาโล (086-8114793)
ม.ราชภัฏพระนครศรีอยุธยา
charoen_jan@yahoo.co.th
หน้า: 1 ... 65 66 [67] 68 69 ... 183   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.6 | SMF © 2006-2008, Simple Machines LLC
Thai language by ThaiSMF | Modification by VBNeverDie.Com



Web Counter
holiday bouquet

Website นี้ สร้างขึ้นเพื่อสร้างสรรค์ สิ่งดีๆเพื่อสังคมแบ่งปันด้านเครื่องเสียง ผู้ดูแลเว็บไซต์แห่งนี้
ไม่จำเป็นต้องเห็นด้วยและ ไม่รับผิดชอบต่อข้อความใดๆ ผู้อ่านจึงควรใช้วิจารณญาณในการกลั่นกรองด้วยตัวเอง
และถ้าท่านพบเห็นข้อความใดๆ ที่ขัดต่อกฎหมายและศิลธรรม หรือข้อความส่อต่อการขัดแย้ง
กรุณาแจ้งมาที่ Nimit-un@hotmail.com หรือทางข้อความส่วนตัวเพื่อที่จะเข้าแก้ไขดูแลได้อย่างเรียบร้อย
ขอขอบพระคุณ
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.089 วินาที กับ 25 คำสั่ง