ศูนย์การเรียนรู้ เพื่อคนรักเครื่องเสียง
 
*
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน กันยายน 20, 2019, 12:19:36 am


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: อินทริเกรทแอมป์ Luxman a-353 เสียงหายข้างใดข้างหนึ่ง  (อ่าน 230 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
st9579
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 3

Thank You
-Given: 3
-Receive: 0


« เมื่อ: สิงหาคม 20, 2019, 09:48:05 am »

รบกวนสอบถามปัญหาอินทริเกรทแอมป์ Luxman a-353 เสียงหายข้างใดข้างหนึ่งขณะกำลังเล่น บางครั้งเสียงหายข้างซ้าย
บางครั้งหายข้างขวา บางครั้งเสียงก็มาปกติทั้งซ้ายและขวา และบางครั้งเสียงก็เบาลงข้างใดข้างหนึ่งสลับกันไป
สิ่งที่ได้ลองและทำไปแล้ว

1. ถ้าเสียงข้างซ้ายหาย ผมลองปรับบาลานซ์มาที่ L (เสียงเงียบทั้งหมด) จากนั้นปรับเร่งโวลุ่มขึ้นไปแรงๆ
เสียงข้างซ้ายก็จะกลับมา หลังจากนั้นก็ปรับบาลานซ์กลับมาที่ตรงกลาง เสียงก็กลับมาดังปกติทั้งซ้ายและขวา
2. ถ้าเสียงข้างขวายหาย ผมลองปรับบาลานซ์มาที่ R (เสียงเงียบทั้งหมด) จากนั้นปรับเร่งโวลุ่มขึ้นไปแรงๆ
เสียงข้างขวาก็จะกลับมา หลังจากนั้นก็ปรับบาลานซ์กลับมาที่ตรงกลาง เสียงก็กลับมาดังปกติทั้งซ้ายและขวา
3. จากข้อ 1 และ 2 หลังจากนั้นสักพักใหญ่เสียงข้างนั้นๆ ก็หายอีก (ทำซ้ำข้อ1 และ 2 เสียงก็จะมาเหมือนเดิม)
4. ทดลองเปลี่ยนปุ่ม บาลานซ์และโวลุ่มแล้ว ไม่หาย
5. โละ C มีขั้วทั้งหมดของ Power Supply, Pre-amp และภาคขยายหมดแล้ว ไม่หาย  

รบกวนปรึกษาท่านผู้ชำนาญทุกท่าน ช่วยชี้แนะด้วยครับ
ขอบคุณครับ
« แก้ไขครั้งสุดท้าย: สิงหาคม 21, 2019, 09:35:30 am โดย st9579 » บันทึกการเข้า
thong
VIP 3
Hero Member
****

คะแนนแบ่งปันความรู้ 535
ออฟไลน์ ออฟไลน์

กระทู้: 6,879

Thank You
-Given: 0
-Receive: 1091



« ตอบ #1 เมื่อ: สิงหาคม 20, 2019, 11:11:41 am »

พอดีได้รับเครื่องเข้าซ่อมเมื่อวานนี้เองครับแต่เป็นรุ่น L-450 เจ้าของแจ้งว่าดังข้างเดียว โดยทดลองสลับลำโพง สายสัญญาณ ก็ยิ่งแน่ชัดว่าดังข้างเดียว และได้เปลี่ยนคาปาแบบมีขั้วมาบ้าง พอเปิดดูคร่าวๆ ผ่านการซ่อมมาบ้างแล้ว เพราะเปลี่ยนคู่เอาท์กับ RE มาแล้วแต่ไม่ใช่เบอร์เดิมแล้วได้ผลอย่างไรจะมาเล่าสู่กันนะครับ(โทรถามเจ้าของแจ้งว่าเคยซ่อมมาแล้วครั้งหรือสองครั้งก่อนจะเสียครั้งนี้) ตอนนี้รออะหลั่ย เพราะคู่เอาท์ช็อต CE (บางคนไม่ได้ตรวจวัดคู่ขานี้ แดงจิ้มB ดำจิ้ม C จิ้มE เข็มไม่กระดิกแล้วก็สลับสายวัด ทีนี้เข็มกระดิก สรุปผลทันทีว่าใช้ได้)อยู่ตัวหนึ่ง จากการสังเกตุการบัดกรีขาของคาปา ต้องถอดออกมาขัดขาให้สะอาดก่อนบัดกรีกลับเข้าไป(เดิมพอกตะกั่วเป็นกองภูเขามา)เดี๋ยวได้ของมาใส่แล้วได้ผลอย่างไรจะมาเล่าสู่กันนะครับ ในส่วนที่ถามมานั้นให้ตรวจวัดไฟของTr ทุกตัวและอุปกรณ์อื่นๆด้วยที่ยึดติดกับซิ้งค์ทุกตัว อ้ออีกจุดหนึ่ง คือ จุดเอาท์ที่ต่อไปหารีเลย์ว่ามีไฟเท่าไร ลองดูครับ
  ***ตรวจดูรอยร้าว หลุด หลวมและมีน้ำยาเยิ้มออกมา
« แก้ไขครั้งสุดท้าย: สิงหาคม 20, 2019, 11:15:04 am โดย thong » บันทึกการเข้า

ครูทองอิเล็คทรอนิกส์ 15/1 หมู่ 3  ต.ทวีวัฒนา  อ.ไทรน้อย  จ.นนทบุรี 11150  โทร 086 8856 686 (วิทยุ-โทรคมนาคม เทคนิคราชบุรี 2514)
ace2010
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 7
ออฟไลน์ ออฟไลน์

กระทู้: 144

Thank You
-Given: 95
-Receive: 26


« ตอบ #2 เมื่อ: สิงหาคม 20, 2019, 02:05:46 pm »

ลองใช้สเปรย์ฟิลิปส์กระป๋องสีแดงฉีดที่รูสวิชต์กดเลือกลำโพง A/B ดูก่อนครับ

ฉีดเสร็จก็กดปุ่มสวิชต์ด้านหน้าไปมา 4-5 ครั้ง เพื่อเป็นการทำความสะอาดคอนแท็ค


* Luxman-A353.jpg (170.96 KB, 600x456 - ดู 112 ครั้ง.)
« แก้ไขครั้งสุดท้าย: สิงหาคม 20, 2019, 02:11:10 pm โดย ace2010 » บันทึกการเข้า
st9579
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 3

Thank You
-Given: 3
-Receive: 0


« ตอบ #3 เมื่อ: สิงหาคม 20, 2019, 03:07:05 pm »

เมื่อสักครู่ลองเปิดฟัง เสียงมาปกติ ถ้าเป็นอีกจะลองทำตามที่ครูทองและท่าน ACE2010 แนะนำ ได้ผลอย่างไรจะมาแจ้งให้ทราบครับ
ขอบคุณครับ

บันทึกการเข้า
thong
VIP 3
Hero Member
****

คะแนนแบ่งปันความรู้ 535
ออฟไลน์ ออฟไลน์

กระทู้: 6,879

Thank You
-Given: 0
-Receive: 1091



« ตอบ #4 เมื่อ: สิงหาคม 20, 2019, 08:25:05 pm »

ดีใจด้วยครับที่ได้ฟังแล้ว ผมยังรออะหลั่ยอยู่เลย คนซื้อบอกฝนหนักไม่กล้าขับลุยมา พรุ่งนี้รู้ผลแน่นอน
บันทึกการเข้า

ครูทองอิเล็คทรอนิกส์ 15/1 หมู่ 3  ต.ทวีวัฒนา  อ.ไทรน้อย  จ.นนทบุรี 11150  โทร 086 8856 686 (วิทยุ-โทรคมนาคม เทคนิคราชบุรี 2514)
st9579
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 3

Thank You
-Given: 3
-Receive: 0


« ตอบ #5 เมื่อ: สิงหาคม 25, 2019, 12:45:16 pm »

มาปิดงานครับ ทำตามท่าน ace2010 แนะนำ อาการเสียงหายไม่่เกิดขึ้นอีกเลยครับ
สรุปก็คือ สวิทช์เลือกลำโพง A B สกปรก ใช้สเปรย์ฟิลิปส์กระป๋องแดงฉีดล้างหน้าคอนแทคครับ
ต้องขอบคุณท่าน ace2010 ที่แนะนำอีกครั้งครับ
 
« แก้ไขครั้งสุดท้าย: สิงหาคม 25, 2019, 12:48:36 pm โดย st9579 » บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.17 | SMF © 2006-2015, Simple Machines
Thai language by ThaiSMF | Modification by VBNeverDie.Com


Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.03 วินาที กับ 25 คำสั่ง