ศูนย์การเรียนรู้ เพื่อคนรักเครื่องเสียง
 
*
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน พฤศจิกายน 21, 2018, 07:06:25 am


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ช่วยซ่อมแอมป์คลาสดีรถยนต์หน่อยครับ  (อ่าน 634 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
boontham24067
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 5

Thank You
-Given: 0
-Receive: 0


« เมื่อ: กุมภาพันธ์ 04, 2018, 05:01:05 pm »

อาการคือว่าพอเปิดออนแล้วไฟมีอยู่43v แต่เมื่อต่อสายลำโพงเข้าไฟมันเพิ่มขึ้นเรื่อยๆจนคาปาระเบิดครับ ต้องเช็คจุดไหนก่อนครับ มือใหม่หัดซ่อมรบกวนด้วยครับ
บันทึกการเข้า
thong
VIP 3
Hero Member
****

คะแนนแบ่งปันความรู้ 520
ออฟไลน์ ออฟไลน์

กระทู้: 6,649

Thank You
-Given: 0
-Receive: 1056



« ตอบ #1 เมื่อ: กุมภาพันธ์ 04, 2018, 05:52:54 pm »

ไฟมีอยู่43v แต่เมื่อต่อสายลำโพงเข้าไฟมันเพิ่มขึ้นเรื่อยๆจนคาปาระเบิดครับ **** คาปาตัวไหนครับที่ระเบิดขอชมภาพหน่อยครับ
บันทึกการเข้า

ครูทองอิเล็คทรอนิกส์ 15/1 หมู่ 3  ต.ทวีวัฒนา  อ.ไทรน้อย  จ.นนทบุรี 11150  โทร 086 8856 686 (วิทยุ-โทรคมนาคม เทคนิคราชบุรี 2514)
boontham24067
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 5

Thank You
-Given: 0
-Receive: 0


« ตอบ #2 เมื่อ: กุมภาพันธ์ 04, 2018, 06:23:16 pm »

ภาคไฟและก่อนเข้าเฟสครับ
บันทึกการเข้า
thong
VIP 3
Hero Member
****

คะแนนแบ่งปันความรู้ 520
ออฟไลน์ ออฟไลน์

กระทู้: 6,649

Thank You
-Given: 0
-Receive: 1056



« ตอบ #3 เมื่อ: กุมภาพันธ์ 04, 2018, 09:32:33 pm »

มันต่อเชื่อมโยงร่วมกับตัวไหนที่กระแสไหลผ่าน ต้องตรวจสอบให้ดีครับ นั่นคือต้องแยกส่วนขยายออกไปก่อน ตรวจสอบชุดจ่ายไฟให้ทำงานได้ถูกต้องก่อนนะครับ
บันทึกการเข้า

ครูทองอิเล็คทรอนิกส์ 15/1 หมู่ 3  ต.ทวีวัฒนา  อ.ไทรน้อย  จ.นนทบุรี 11150  โทร 086 8856 686 (วิทยุ-โทรคมนาคม เทคนิคราชบุรี 2514)
boontham24067
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 5

Thank You
-Given: 0
-Receive: 0


« ตอบ #4 เมื่อ: กุมภาพันธ์ 05, 2018, 01:49:46 am »

ผมไล่เช็คภาคไฟหมดแล้วครับไฟออกมาจากหม้อแปลงสองข้างไฟออกมาเท่ากันแต่พอเมื่อต่อสายลำโพงไฟมันดันเพิ่มขึ้นทะลุ100vจนคาปาระเบิด แต่ว่าไฟที่ออกมาจากหม้อแปลงเท่าเดิมครับ
บันทึกการเข้า
thong
VIP 3
Hero Member
****

คะแนนแบ่งปันความรู้ 520
ออฟไลน์ ออฟไลน์

กระทู้: 6,649

Thank You
-Given: 0
-Receive: 1056



« ตอบ #5 เมื่อ: กุมภาพันธ์ 05, 2018, 07:49:41 am »

ตรวจไดโอดเร็กติฟาย TR เฟทให้ครบทุกตัวนะครับ
บันทึกการเข้า

ครูทองอิเล็คทรอนิกส์ 15/1 หมู่ 3  ต.ทวีวัฒนา  อ.ไทรน้อย  จ.นนทบุรี 11150  โทร 086 8856 686 (วิทยุ-โทรคมนาคม เทคนิคราชบุรี 2514)
boontham24067
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 5

Thank You
-Given: 0
-Receive: 0


« ตอบ #6 เมื่อ: กุมภาพันธ์ 05, 2018, 09:06:07 am »

เดี๋ยวลองไล่ดูอีกรอบครับ
บันทึกการเข้า
boontham24067
กลุ่มคนรักเครื่องเสียง
*

คะแนนแบ่งปันความรู้ 0
ออฟไลน์ ออฟไลน์

กระทู้: 5

Thank You
-Given: 0
-Receive: 0


« ตอบ #7 เมื่อ: กุมภาพันธ์ 05, 2018, 06:36:15 pm »

เช็คหมดแล้วครับ ไดโอด เฟสเปลี่ยนใหม่ก็ไม่หายครับ
บันทึกการเข้า
thep30xx
VIP 1 กลุ่มคนรักเครื่องเสียง
**

คะแนนแบ่งปันความรู้ 3
ออฟไลน์ ออฟไลน์

กระทู้: 13

Thank You
-Given: 0
-Receive: 5


« ตอบ #8 เมื่อ: กุมภาพันธ์ 15, 2018, 10:55:50 am »

ปลด ภาคขยายออกก่อนครับ แล้วต่อโหลดหลอดไฟแบบไส้ดูว่าไฟนิ่งไหม ถ้าไฟนิ่งภาคขยายเสีย ลองดูครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.17 | SMF © 2006-2015, Simple Machines
Thai language by ThaiSMF | Modification by VBNeverDie.Com


Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.036 วินาที กับ 23 คำสั่ง