ศูนย์การเรียนรู้ เพื่อคนรักเครื่องเสียง

ถามตอบเรื่องเครื่องเสียง => ถามตอบ เรื่องวงจร/การแก้ไข/ขอวงจรเครื่องขยายเสียง => ข้อความที่เริ่มโดย: nay11 ที่ กรกฎาคม 01, 2011, 07:43:58 am



หัวข้อ: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: nay11 ที่ กรกฎาคม 01, 2011, 07:43:58 am
ตอนที่ผมทดสอบเฉพาะแผง Drive เสียงมันก็ออกมาดีปกติครับ แต่พอใส่มอสเฟสเข้าไปมันเกิดอาการเสียงบี้ครับผม


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: somyotmusicsound ที่ กรกฎาคม 01, 2011, 08:13:18 am
ตอนที่ผมทดสอบเฉพาะแผง Drive เสียงมันก็ออกมาดีปกติครับ แต่พอใส่มอสเฟสเข้าไปมันเกิดอาการเสียงบี้ครับผม

แล้วเฟตที่พี่ใสเข้าไป ดีทุกตัวไม่รั่วนะครับ ไม่ทราบวัดหรือยังครับผม rที่ขา g และ r ที่ขา d หรือ s ไม่ยืดหรือขาดนะครับ ลองดูอีกที


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: somyotmusicsound ที่ กรกฎาคม 01, 2011, 08:14:24 am
ปล.หากมีรูปจะดีมากเลยครับ มีท่านเทพอีกหลายๆท่านพร้อมช่วยเหลือนะครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: nay11 ที่ กรกฎาคม 01, 2011, 09:44:28 am
เฟสเป็นของซื้อใหม่แกะกล่องเลยครับ เด๋วผมลงรูปให้ครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: deedao ที่ กรกฎาคม 01, 2011, 11:20:30 am
  ลงรูปทั้งรูปบอร์ด  รูปภาคจ่ายไฟ    รูปการต่อ  ให้ดูด้วยนะครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: thong ที่ กรกฎาคม 01, 2011, 12:07:13 pm
ของใหม่ใช่ว่าจะไม่เสีย ตรวจวัดก่อนใส่เป็นดีที่สุดครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: somyotmusicsound ที่ กรกฎาคม 01, 2011, 01:32:38 pm
ลองอถอดออกมาวัดดูอีกทีนะครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: การ์ตูนตลก ที่ กรกฎาคม 01, 2011, 02:01:56 pm
แบบนี้บอกได้เลยครับ    เส้นเขาบังภูผม       ฟังแล้วของใหม่ใช่ใหมงั้นผมไม่มีไรจะบอกและ*อยุ่ที่คนทำ อย่าหลงทางอย่าวางยาตัวเอง* โชคดีครับ    ((62)) :bye1:      ให้อาการหนักกว่านี้ค่อยคุยกัน


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: PORNey ที่ กรกฎาคม 01, 2011, 04:26:06 pm
  ลงรูปทั้งรูปบอร์ด  รูปภาคจ่ายไฟ    รูปการต่อ  ให้ดูด้วยนะครับ

ย้ำ  วัดไฟดูด้วยครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: patcha ที่ กรกฎาคม 01, 2011, 05:15:21 pm
ไม่ต้องกั๊ก ไดโอด ซีเนอร์ เช็คหรือยัง ฟิวส์ขาดหรือเปล่า ถ้าเฟตใหม่ บอร์ดไม่เสีย มักจะลืมดูซีเนอร์ กับ ไดโอด 4148 กัน 


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: nay11 ที่ กรกฎาคม 04, 2011, 09:29:34 am
ปิดงานแล้วครับ เส้นผมบังภูเขา ตอนแรกที่ขา S ผมเอาเอามาช๊อดกันเลยเพราะคิดว่าใส่แค่คูเดียวไม่น่าจะต้องต่อ R แต่พอไปลองเปิดดูดามหน้าเว็ปต่างๆก็เห็นเค้าต่อ R ที่ขา S ค่าประมาณ 0.22 โอมห์ต่อแล้วเสียงหายบี้ครับแต่เสียงมันดร๊อปลงไปเยอะเลย


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: WAIYAKAN ที่ กรกฎาคม 04, 2011, 10:15:37 am
บอร์ดตัวนี้ขับ TR ใด้ตรงเลยหรือเปล่า..ถ้าจะขับซัก 8คู่ต้องมีวงจรช่วยใหม.. :1dd01:


หัวข้อ: วงจร NPE เบสนึ่ม กลางไส
เริ่มหัวข้อโดย: anuRAN ที่ พฤศจิกายน 07, 2011, 11:06:41 am
เช็ค R ที่ขา S คับว่ายืดหรือเปล่า


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: tee np ที่ กันยายน 15, 2016, 04:13:54 pm
พอจะมีภาพบอดร์รุ่นนี้ไหมครับพอดีของผม R และปริ้นไหม้ อยากทราบค่า R ครับ


หัวข้อ: Re: บอร์ด NPE 260P เสียงมันบี้ครับ
เริ่มหัวข้อโดย: chao2442-@hotmail.com ที่ กันยายน 15, 2016, 08:26:43 pm
สวัสดีครับ เพิ่งค้นเจอครับ ขอให้ประสบความสำเร็จนะครับ